baglantida sorun yasiyorum

Yeni Başlık Gönder Cevap Gönder « Önceki başlıkSonraki başlık »
 Yazar  Mesaj
alcadraz



Kayıt: 28.11.2005
Üye No: 38,063
Şehir: Mağusa
Offline




Tarih: 17 Mart 2011, 17:18 Tek mesaj gösterimi1

arkadaslar, internete baglandiktan bi yarim saat kadar sonra internete giremiyorum. baglanti var olarak gorunuyor ama internete giremiyorum. bilgisayari yeniden baslatmadan da duzelmiyor. gerekli guncellemeleri yaptim. ethernet kartinin driverini yeniden yukledim ama sorunum cozulmedi. yardimci olabilirseniz sevinirim.




_________________
antisourtimes
 Kullanıcı bilgilerini göster Özel mesaj gönder MSNM Alıntıyla Cevap Gönder Başa dön 
maosxs
TurkBoard Fan
TurkBoard Fan


Kayıt: 21.03.2006
Üye No: 52,684
Şehir: ESKİŞEHİR
Gizli




Tarih: 17 Mart 2011, 21:21 Tek mesaj gösterimi2

Kablolu bağlantılarda bazen kablo uçlarında temassızlık olabiliyor. Bağlantı var gözüktüğü halde iletişim olmuyor. Eğer kablo ile bağlanıyorsanız kabloyu biraz yoklayın, gerekirse değiştirin derim.

Bu arada sorununuz direkt Firefox ile ilgili olmayabilir. Bu nedenle konuyu genel yardım bölümüne açsanız daha kolay yardım alırsınız.




_________________
 Kullanıcı bilgilerini göster Özel mesaj gönder Alıntıyla Cevap Gönder Başa dön 
Mesajları göster:   
Yeni Başlık Gönder Cevap Gönder 1. sayfa (Toplam 1 sayfa) [Bu başlıkta 2 mesaj bulunuyor] « Önceki başlıkSonraki başlık »


Bu forumda yeni konular açamazsınız
Bu forumdaki mesajlara cevap veremezsiniz
Bu forumdaki mesajlarınızı değiştiremezsiniz
Bu forumdaki mesajlarınızı silemezsiniz
Bu forumdaki anketlerde oy kullanamazsınız
Bu foruma eklenti dosyaları gönderemezsiniz
Bu forumdaki dosyaları indiremezsiniz
TurkBoard çerezlerini temizle